Para tratar cualquier otro tema que no esté especificado en otro subforo.
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
#7822
Pues como bien he puesto en el título, ni ayer ni hoy he sido capaz de conectar mi móvil a través de Android auto al coche.
He conectado el móvil con el cable, como de costumbre y no hay manera...
Me gustaría saber si a alguien más le ha pasado últimamente y si existe una posible solución.
La verdad es que estoy desesperada, porque básicamente uso Android auto en el coche para escuchar playlist que me creo yo en Spotify porque soy un tanto "especial" para la música y con la mayoría de canciones que ponen en las emisoras de radio no puedo con ellas...
Ayuda!!! 🙏🙏🏽🙏🏼 Xfis...
#7823
Bixipucela escribió: ↑09 Feb 2021, 16:11 Pues como bien he puesto en el título, ni ayer ni hoy he sido capaz de conectar mi móvil a través de Android auto al coche.
He conectado el móvil con el cable, como de costumbre y no hay manera...
Me gustaría saber si a alguien más le ha pasado últimamente y si existe una posible solución.
La verdad es que estoy desesperada, porque básicamente uso Android auto en el coche para escuchar playlist que me creo yo en Spotify porque soy un tanto "especial" para la música y con la mayoría de canciones que ponen en las emisoras de radio no puedo con ellas...
Ayuda!!! 🙏🙏🏽🙏🏼 Xfis...
¿Has probado a restablecer el sistema a origen? El del coche, me refiero.
#7826
Bixipucela escribió: ↑09 Feb 2021, 17:50 Buenas tardes Pedromag. La verdad es que no. Y eso como se hace? Saludos!
Veamos Bixipucela, a ver si conseguimos algo:

Aqui, xsilf57 viewtopic.php?p=7802#p7802 dejó un pequeño tesoro.
Si lo abres, y vas a "General", una vez que estés ahí, eliges el Tipo correspondiente a tu Kona, que imagino que será el Tipo (2),
y cuando se te abra otra pagina: "Nombre de cada Componente", pasas de ella y pinchas en la flecha que va hacia la derecha,
y te llevará a la pagina "Funcionamiento básico" que es la que interesa.
Vas hacia abajo hasta llegar a "Reinicio" que creo que es lo que deberias hacer, porque no te cambiará nada de la Configuración. Si trasteas más, descubriras como resetear a Fabrica, pero prueba primero reiniciar, que no borra ningun ajuste de los que tu hayas hecho.
Suerte
Bixipucela liked this
#7831
Métrica, en principio actualización, no es porque lo he mirado y no hay actualizaciones pendientes de la App. Lo de apagarlo y volver a encender el móvil, después lo probaré, cuando tenga que cojera el coche para ir a buscar al peque a la guardería.
Mil gracias por tus sugerencias!!! 👏👏🏼
Metrix liked this
#7832
Bixipucela escribió: ↑10 Feb 2021, 10:23 Métrica, en principio actualización, no es porque lo he mirado y no hay actualizaciones pendientes de la App. Lo de apagarlo y volver a encender el móvil, después lo probaré, cuando tenga que cojera el coche para ir a buscar al peque a la guardería.
Mil gracias por tus sugerencias!!! 👏👏🏼
Si fuese del movil, está comprobado que los cacharros electronicos se atascan muchas veces sin saber por qué. Como dice Metrix, lo primero es siempre apagar y encender, o reiniciar. Parecen tonterias, pero no lo son.
Yo daba por hecho que ya lo habias intentado, antes de reiniciar el sistema de Kona, que viene a ser lo mismo ;)
Metrix liked this
#7837
Buenas tardes. Al final probé con los consejos que me disteis y no me dió resultado.
Pero trasteando por internet, me encontré en Youtube con un vídeo (os pasó el link)

y después de seguir todos los pasos que en él se enumeran (que son unos cuantos) por fin conseguí que se me conectará android auto con normalidad, es más, mucho más fluido que al principio y además el navegador Waze que antes se quedaba pillado y no funcionaba correctamente, ahora va como la seda!!!
Muchas gracias por vuestra ayuda!!!
Metrix, Vloei liked this
#7838
Buenas tardes. Al final probé con los consejos que me disteis y no me dió resultado.
Pero trasteando por internet, me encontré en Youtube con un vídeo (os pasó el link)

y después de seguir todos los pasos que en él se enumeran (que son unos cuantos) por fin conseguí que se me conectará android auto con normalidad, es más, mucho más fluido que al principio y además el navegador Waze que antes se quedaba pillado y no funcionaba correctamente, ahora va como la seda!!!
Muchas gracias por vuestra ayuda!!!
pedromag liked this

Velocidad crucero y zona Power

Porque al darle un toque a la leva para subir de[…]

Fuga en tubo de escape

La separacion fue debida a que segun explicaste , […]

Presentación

¡¡Bienvenido Pepexr!!

Ruido en el motor.

Buenas tardes. Os cuento mi situación con e[…]

HYUNDAI KONA