Todo lo relacionado con la mecánica y las revisiones de tu Kona.
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
Avatar de Usuario
Por ramongraugrau
Avatar
#4889
KONA TECNO RED 1.6 TGDI DT 4X2 5000KM 3meses . Por la noche llego al garaje cierro todo bien por la mañana no puedo abrir con las dos llaves inteligentes hay destello . abro con llave no hay luces no puedo arrancar esperare ha las 8,30 para llamar ha un concesionario .Pregunta es posible batería agotada llegando de noche cerrando bien el coche etc. He notado que para poner itinerario etc. con el coche parado me pide ponerlo en marcha por batería baja gracias Ramon
Avatar de Usuario
Por Bethoven
Posts Avatar
#4891
Que te pongan una batería nueva y comprueben el consumo del coche estando apagado , aparte de que si carga correctamente el alternador
Avatar de Usuario
Por ramongraugrau
Avatar
#4981
Fui al concesionario la bateria se habia cargado por el camino lo tuvieron dos horas dijeron estaba bien 1º no se porque se descargo. 2º cuando uso el mutimedia musica en parada ha los 45 segundos me pide poner en marcha el motor 3º si tengo que poner un destino en el tom-tom live me pasa lo mismo 45 segundos ,no se si un dia tengo que usar los warnings de stop emergencia lo que duran es normal en el KONA automatico 177cv
Avatar de Usuario
Por Txitxo
Posts Avatar
#5066
Hola a todos.
A mi me pasó este martes pasado. Al ir a abrirlo por la mañana no funcionaba nada, la batería estaba descargada. Tuve que llamar a la grúa, y después de arrancarlo lo llevé a la hyundai, previa llamada telefónica al taller. Me atendieron inmediatamente, y después de estar con el coche como una hora y media , me dijeron que la batería estaba bien, y me informaron que en algunos coches algo se quedaba encendido aunque se apagará el contacto. Según ellos, es un problema del software del coche, le instalaron una actualización y ya no debería dar mas el mismo problema. Probada después, no ha vuelto a dar problemas, le funciona todo bien, también el startstop, o sea que la batería carga bien.
El coche es un 1.0 klass del año 2017,de los primeros, así que ha dado el fallo después de mas de dos años.
Un saludo
Avatar de Usuario
Por Txitxo
Posts Avatar
#5067
Se me olvidaba decir que se quedaron ellos con todos los papeles, tanto los de la comprobación de la batería como los de la actualización del software. Según me dijo, para el estudio interno que llevan ellos. Y la pregunta de porqué no lo actualizaron en la revisión, que paso en diciembre, la segunda ya, se encogió de hombros.
En fin, espero que no de el mismo problema
Avatar de Usuario
Por pedromag
Posts Avatar
#5320
Pues vaya rollo! Nunca habia oido eso de que una bateria muerta de pronto este bien, pero en fin....
Suerte, compañeros. Toco madera

Alguien sabe que es esto????

No se que sera, pero parece que sea el pitido de l[…]

Presentación

Gracias Pedromag, seguro que sí.

Presentación

Bienvenida compañera unas foticos de ese ko[…]

Lo de multiusuario puede ser práctico para […]

HYUNDAI KONA