Todo lo relacionado con la mecánica y las revisiones de tu Kona.
  • Avatar de Usuario
  • Avatar de Usuario
Avatar de Usuario
Por victorsbd
Mensajes Avatar
#568
No es la primera vez que me pasa, y aunque ha sido veces muy puntuales, hay veces que me cuesta poner la primera, incluso tengo que poner otra marcha, para poder poner la primera. Por supuesto piso bien el embrague y hago bien el movimiento, la primera vez me ha podido pasar, pero las otras no. Esto en los 7 meses que llevo, con 13 mil km ya hechos, me habrá pasado unas 10 veces, ¿es normal? En breve me tocará pasar la primera revisión y voy a conentarlo.
Por gekosan
Mensajes
#571
Pues me pasa lo mismo... incluyo la marcha atrás tb...aunque esa menos, pero me ha pasado q incluso conectarse la cámara trasera y al soltar embrague se quitó sola la marcha atrás...vamos q no entramos bien :roll:
En mi anterior Kia Ceed tb me ha pasado...y en el Ford EcoSport (5velocidades) la marcha atrás tb me a costado meterla a veces
Avatar de Usuario
Por Senzafine
Mensajes Avatar
#572
En mi anterior coche era con la marcha atrás, pero tenía fácil solución, es simplemente que no entraba en el engranaje. Para la marcha atrás, avanzaba en primera un poquito y ya entraba marcha atrás. Cuando digo un poquito no es ni 10 cm, simplemente para que el engranaje entre.

Claxón

A nosotros nos lo dieron desconectado, tuvimos que[…]

Los de mi hermana venian a 2.6 kg.

Bienvenido unas foticos de ese kona

Hyunday matrix, Mercedes B 180 CDI y Mercedes 300 […]

HYUNDAI KONA