Todo lo relacionado con la mec√°nica y las revisiones de tu Kona.
  • Avatar de Usuario
  • Avatar de Usuario
Avatar de Usuario
Por victorsbd
#568
No es la primera vez que me pasa, y aunque ha sido veces muy puntuales, hay veces que me cuesta poner la primera, incluso tengo que poner otra marcha, para poder poner la primera. Por supuesto piso bien el embrague y hago bien el movimiento, la primera vez me ha podido pasar, pero las otras no. Esto en los 7 meses que llevo, con 13 mil km ya hechos, me habr√° pasado unas 10 veces, ¬Ņes normal? En breve me tocar√° pasar la primera revisi√≥n y voy a conentarlo.
Por gekosan
#571
Pues me pasa lo mismo... incluyo la marcha atrás tb...aunque esa menos, pero me ha pasado q incluso conectarse la cámara trasera y al soltar embrague se quitó sola la marcha atrás...vamos q no entramos bien :roll:
En mi anterior Kia Ceed tb me ha pasado...y en el Ford EcoSport (5velocidades) la marcha atr√°s tb me a costado meterla a veces
Avatar de Usuario
Por Senzafine
#572
En mi anterior coche era con la marcha atrás, pero tenía fácil solución, es simplemente que no entraba en el engranaje. Para la marcha atrás, avanzaba en primera un poquito y ya entraba marcha atrás. Cuando digo un poquito no es ni 10 cm, simplemente para que el engranaje entre.
Presentación

Muy buenas tardes, me llamo Luis y soy un futuro k[…]

Consumo

despues de 1300 km, me dice que media de 7.1 litro[…]

GASOLINA 98 O 95 ??

leyendo el manual dice que se use de 95 con un m&a[…]

Accesorios Kona

Yo ya tengo el protector para la pantalla del […]

HYUNDAI KONA