Para tratar cualquier otro tema que no esté especificado en otro subforo.
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
Avatar de Usuario
Por pedromag
Avatar
#7210
Hola, llevo dos dias amargadillo, porque no se que le hice a la App Blue Link, en el movil, pero el hecho es que se me desconectó. Y ahora cuando la abro me sale una pantalla en la que me dide mi correo electronico y la contraseña.- Los escribo pero cuando intentoiniciar me da error de correo o de contraseña.
Hay dos opciones: 1) "¿Ha olvidado su email o contraseña?"
2) "Crear cuenta".
Optopor la 1ª, porque cuenta ya tengo, o tenia.
Y me sale la pantalla que os dejo:
Haga lo que haga, me lleva a otra en la que me pide mi edad y mi telefo, pero cuando lo relleno, mevdice: Datos no disponibles. Y asi, dos dias, en un bucle. ¿Alguien sabe como solucionarlo?
Adjuntos
Screenshot_2020-11-01-18-08-34-291_com.hyundai.bluelink.eu.jpg
Screenshot_2020-11-01-18-08-34-291_com.hyundai.bluelink.eu.jpg (253.38 KiB) Visto 2587 veces
Avatar de Usuario
Por JAVIER
Posts Avatar
#7212
creo que tienes que poner el id de la cuentA, Para saber ID, busca en internet, te dejo una foto de pasos en movil
Adjuntos
IMG_20201101_193517[669].jpg
IMG_20201101_193517[669].jpg (751.42 KiB) Visto 2581 veces
pedromag liked this
Avatar de Usuario
Por pedromag
Avatar
#7217
Gracias Javier, no da opcion a eso.
Pero segun los datos de Blue link del coche mi ID es mi direccion de correo electronico.
He en viado un correo a Bluelink@hyundai-europe.com, a ver si hay suerte. Si no, en cuanto pasen estos dias de fiestas, lo intentare con mi Comercial de referencia y despues con Hyundai España. Si lo consiguiese arreglar ya lo comentare.
Muchas gracias
Avatar de Usuario
Por pedromag
Avatar
#7219
El problema, Javier, es (no se si no lo he sabido explicar), que cuando en esa pantalla que me sale y que he adjuntado, pincho en cualquiera de los dos cuadrados (que aparentemente deberian llevar a dos vias distintas para recuperar la contraseña), sale otra pantalla que pide mi fecha de nacimiento y mi nº de telefono, sin mas opciones, y al introducir los datos me salta un "datos no disponibles" y de ahi no pasa.
De todas formas mi problema no es de recuperacion de contraseña, porque en su dia la anoté y no hay error aparente. Y mi fecha de nacimiento y mi nº de telefono, son los que son :|
La situacion en la que me encuentro y que me desespera, es que el solucionador de problemas no funciona como lo hace cualquier otro sitio, y es como un muro impentrable. :shock:
Avatar de Usuario
Por pedromag
Avatar
#7241
Bueno, ¡¡¡¡Resuelto!!!! :D :D :D :D
Habia quedado con mi Comercial, hoy en el Conce, para que intentase solucionarlo él.
Pero el caso es que como he llegado antes de tiempo, sin bajarme del coche he dicho: Lo intentaré otra vez, y al mirar por enesima vez los ajustes del Blue Link en la pantalla del Kona, me he dado cuenta de que ponia: ID pa........@ail.com en vez de: ID pa.......@gmail.com.
Asi que he abierto la app y he introducido esta direccion de correo errónea y mi contraseña, y ¡¡¡¡voilá!!! :oops: :oops: :oops: Dentro, y todo funcionando perfecto.
Debio ser un error de escritura al registrarme en el coche, cuando lo compré. Como todo funciona, lo he dejado asi, no vaya a estropearse de nuevo.
Y ya he enviado otro correo a Bluelink@hyundai-europe.com explicandoles todo y dandoles las gracias, porque ayer me llamaron por tf, me preguntaron algunos detalles sobre las pantallas que me iban saliendo y me aseguraron me volverian a llamar.
Asi que ya lo sabeis: Esa direccion de correo electronico funciona.
Muchas gracias Javier, por tu interes.
#10925
Buenas, hace 2 años que tengo un Kona hibrido. Hasta ahora todo ha ido perfecto, pero desde hace unos meses veo que la App Bluelink no se conecta con el coche. Ahí lo dejo porqué no domino las reglas del foro y creo que el tema merece una consulta . Agradecido de antemano quedo a vuestra disposicion.
Última edición por pedromag el 22 Nov 2022, 10:46, editado 2 veces en total. Razón: Modificar definicion " Asunto" y unir a Tema prexistente
#10928
¿Has visto esto? http://webmanual.hyundai.com/DA_GEN2_V/ ... elink.html
Y ¿has comprobado en la App/...Mas/Cuenta, que todo sigue correcto? Porque ya sabes que los dispositivos electronicos a veces se desconfiguran.
Tambien puedes intenar ver esto: viewtopic.php?p=10921#p10921
Creo que a mi me ocurrió algo parecido, y volverlo a conectar, siguiendo las instrucciones no fue dificil, aunque un poco farragoso.
Lo he encontrado y he unido los dos temas para tener toda la informacion reunida.
Suerte.
Última edición por pedromag el 22 Nov 2022, 10:39, editado 1 vez en total. Razón: Modificar definicion " Asunto" y unir a Tema prexistente
Avatar de Usuario
Por Tomeu Ferrer
Avatar
#10929
Hasta hace un año tenia la APP bluelink perfectamente en marcha. Un día, coincidiendo con una actualización del software del coche, dejó de funcionar. La APP se abre me dice que está conectada con el coche pero realmente no lo está. Así, el kilometraje ha quedado estancado, no me da ninguna información del auto, ni permite interactuar con él.

He reinstalado la APP sin ningún resultado. He actualizado a la última versión el software del coche y nada. He consultado con Hyundai y la respuesta fue que reinstalase. En el concesionario me dijeron que estas APP acostumbraban a fallar, sin otras informaciones.

Pregunto si tenéis unas instrucciones lo más concretas posibles para reinstalar la APP y/o conectarla con el coche. El otro día vi en la web de Hyundai un apartado denominado actualizar a cuenta hyundai, con la APP, pero siguiendo las instrucciones llego a un punto que en mi app no se puede seguir adelante porqué la operación que me indica no la puedo hacer, no existe el boton a clicar.

Si no puedo salir de esta encrucijada deberé borrar la APP y hacer toda la gestión desde el coche. Seria una pena. Gracias por cualquier ayuda.
Última edición por pedromag el 22 Nov 2022, 20:48, editado 1 vez en total. Razón: Unir a Tema preexistente
Avatar de Usuario
Por pedromag
Avatar
#10930
Hola Tomeu, lo que expones al abrir este nuevo Tema, no parece aportar mucho a la solucion del problema que expusiste en tu anterior Tema: App Bluelink no se conecta al Kona", y se refiere realmente al mismo Asunto.
Abrir otro tema para tratar lo mismo no te reportará mas o mejores soluciones, pero dificultara que se mantenga reunida toda la informacion sobre un mismo tema/problema, para que en el futuro sea mas facil acceder a ella.
Con ese ánimo he unido los dos al ya prexistente "desconexion de la App Bluelink".
Aunque no has comentado nada, poy por hecho que ninguna de las ayudas que te aporté en viewtopic.php?p=10928#p10928https://www ... 928#p10928 te han resultado útiles, ni tampoco la lectura de los posts de este hilo.
Lo siento.
Muchas gracias por tu colaboracion.

Robo

Hola Lolo, siento muchisimo el robo de tu Kona. Ve[…]

Robo

Hola Lolo, siento muchisimo el robo de tu Kona. Ve[…]

Plazos de entrega

Asi es... y lleva ya 7 dias matriculado... Que es […]

Presentación

Me alegro de ello tubrok y ¿Bienvenido!

HYUNDAI KONA