Para tratar cualquier otro tema que no esté especificado en otro subforo.
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
Por gekosan
Mensajes
#930
Cambia el cable...aunque parezca tontería...yo tengo un blackview bv8000pro...más chino no puede ser :D ...y tuve muchos problemas al conectarlo incluso con cable original (se añade además q es USB c y más largo q el normal,así q tuve también problemas a la hora de pillar cables) al final lo tengo con cable micro USB de la marca aukey y adaptador a USB c...tuve problemas de cortes hasta con cable USB c... ahora va bien :lol:
Avatar de Usuario
Por Metrix
Mensajes Avatar
#944
Connair escribió: Sab Feb 16, 2019 8:53 am Hola.Yo tambien he tenido problemas con el manos libres y con Android auto.
Como sabéis en el modelo klass puedes activar el navegador desde el móvil y al principio lo active por probarlo y bien pero ya luego no me dejó es mas, desde el móvil no puedo entrar no se abre Android auto.Recuerdo que incluso podia reproducir la música del móvil aunque tenia cortes.
Con respecto a las llamadas telefónicas a veces se cuelgan solas aunque no siempre.
Creia que era por el modelo de móvil pues lei que los Huawei no iban bien y daban problemas y yo tengo un honor 6x que es fabricado por huawei.
Yo tengo un Huawei y con el cable original va perfecto para todo, navegador, musica, control por voz...
Avatar de Usuario
Por victorsbd
Mensajes Avatar
#1000
Por fin ha llegado el día, acabo de pasar la primera revisión, recordad que se pasa a los 15 mil km o al año, lo primero que llegue de los dos.

Pedí la revisión el 2 de febrero, así que han sido casi tres semanas de espera. He dejado el coche, y me han llamado a las dos horas aproximadamente.

Está todo bien (para no estarlo), han hecho revisión de todos los puntos, cambio de aceite, lavado de cortesía (para lo que vale la mano de obra, te lo meten en el precio) y para casa, la próxima después de otros 15 mil kms, que seguro que llegan antes que el año.

Me ha salido por 97,51 €, recordad no tengo las revisiones, al no financiar con el concesionario.
05E2A334-F055-45A0-B657-97DA9FDBD371.jpeg
05E2A334-F055-45A0-B657-97DA9FDBD371.jpeg (1.66 MiB) Visto 185 veces
Avatar de Usuario
Por manixpat
Mensajes Avatar
#1013
Esta que se sale de precio, una maravilla, pero en la segunda revisión ya te quieren cambiar el liquido de frenos, y eso que no esta para cambiar ni de coña, de momento el nuestro no llega a 9.000 kms, y hasta julio el año.
Por Pepemurcia
Mensajes
#1070
Ayer fui al taller, para recojer unas alfombrillas y me actualizaron el ECU del coche,esto es peor que los móviles ya.
Lo comento para que sepáis que hay una nueva actualización, aunque no se que mejoras trae.
Avatar de Usuario
Por Joseba S.
Avatar
#1081
Buenos días, pues como ya han comentado, lo primero es el cable, yo al principio probé uno chino y ni si quiera funcionaba (y era porque esos cables están hechos solo para carga, no para transferir datos). Ahora tengo uno viejo de un Samsung y va, USB 2.0, los nuevos que son 3.0 igual tampoco enganchan bien, (en otro tipo de aparatos me pasa al revés, el cable usb3.0 no engancha bien el la ranura 2.0). Entrar entran, pero es como si no hiciera bien contacto. Probaría distintos tipos de cable si tienes. Por otra parte lo de cambiar el móvil tampoco es tontería, mi móvil gama media de 2 años ya parece que le cuesta cargar al conectar Android auto, pero una vez cargado parece que bien, aunque no trasteo mucho.
Saludos
Avatar de Usuario
Por Joseba S.
Avatar
#1082
Hola otra vez, comentar también que yo con Android auto, al darle al botón de hablar que sale Google assistant para responder un wahatsap no se por que no me reconoce el habla, le digo "responder" y se queda en los puntitos también. Y por último, pero esto puede ser cosa de mi Kona, el portón del maletero tengo que cerrarlo bien fuerte porque si no queda mal cerrado y me sale el avisador de portón abierto, y si de varias veces no consigo que cierre bien, una vez cerrado a veces salta quedándose otra vez bloqueado, pero no cerrado, tengo que parar para abrir y volver a cerrar (fuerte).
Avatar de Usuario
Por Metrix
Mensajes Avatar
#1103
Joseba S. escribió: Mié Feb 27, 2019 9:18 am Hola otra vez, comentar también que yo con Android auto, al darle al botón de hablar que sale Google assistant para responder un wahatsap no se por que no me reconoce el habla, le digo "responder" y se queda en los puntitos también. Y por último, pero esto puede ser cosa de mi Kona, el portón del maletero tengo que cerrarlo bien fuerte porque si no queda mal cerrado y me sale el avisador de portón abierto, y si de varias veces no consigo que cierre bien, una vez cerrado a veces salta quedándose otra vez bloqueado, pero no cerrado, tengo que parar para abrir y volver a cerrar (fuerte).
Si que hay que cerrar un pelin fuerte...

Con respecto al Android auto, no hace falta apretar el boton, si dices OK GOOGLE ya te salen los puntinos y hablas, a mi me va mejor asi.

Kona Style

Esto se pone interesante, ja,jaja,

Yo pasaré por el aro, los primeros 5 a&ntil[…]

No se libra nadie, menudos espabilaos :lol:

Actualizacion Navegador

A mi me comentaron qe durante 7 años actual[…]

HYUNDAI KONA