Para tratar cualquier otro tema que no esté especificado en otro subforo.
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
#12821
Muchas gracias a todos por vuestra ayuda, Kona entregado el 9 ya lo he actualizado para tener android auto inalámbrico, actualizado en dos días diferentes. Yo no he experimentado ningún error tras la actualizacion como algunos compañeros han experimentado, no se a que se deberá que algunos si que les pasa y otros no. La verdad que en mi caso se conecta super rápido. Tengo un samsung s23+ por si a alguien le sirve la información. ;)
pedromag liked this
Avatar de Usuario
Por AngelM
Posts Avatar
#12945
Supongo que se trata de un Kona 2023. Yo he observado lo mismo, y no he encontrado todavia el modo de cambiarlo.
Tambien he observado más diferencias con la actualización. Fué como si se resetearan muchos parámetros. La verdad es que tengo el coche desde hace solo unas pocas semanas, y la actualización llegó a la semana de tenerlo, por lo que tenia un conocimiento del sistema muy limitado, pero noté cambios, y tuve que modificar opciones que habia cambiado hacia pocos dias.
Imagino que habrá habido cambios de todo tipo, unos más acertados que otros. Por ejemplo, noté que las pantallas de inicio del conductor tardaban más, y que mientras tanto, no puedes usar nada, y a mi me gusta arrancar, poner la radio y salir pitando. Serán segundos, pero se me hace largo.
pedromag liked this
#12949
A mi me saltó hace un par de semanas. Ponia que tiempo estimado 10 minutos, que no parara el coche, y que mientras tanto no podia usar la pantalla. Al final, tardó unos minutos en instalarse y un par más en volver a tener la pantalla activa. Total 6-7 minutos. Lo único es que fué como si se reseteara todo, y tuve que volver a modificar algunos parámetros. Justamente el coche tenia una semana y habia configurado las opciones hacia pocos dias. La pantalla de inicio (home) ahora es la lista de opciones del menú, en lugar del navegador, radio e hibrido, como antes. Tampoco he conseguido que aparezce fija una ventana pequeña con otra opción (como un reloj, o el flujo de energia hibrida, etc).
pedromag liked this
#12966
Hola Chtatomix, disculpa si te doy la bienvenida con mas de 2 años de retraso, pero es la primera vez que te haces visible desde que te diste de alta en el Foro ;)

Aunque nunca es tarde si la dicha es buena, si te hubieses pasado por "Presentaciones" para darte a conocer y saludar a los demas foreros a quienes pides ayuda, lo habriamos agradecido
Jativarojo liked this
#13090
Manute951 escribió:me he dado cuenta de que cuando arranco el coche, me sale siempre por defecto la pantalla de medios (con las emisoras, android auto, etc...) Antes de actualizar, si no recuerdo mal salía lo último que hubieras usado, sea mapa, hibrido, etc. ¿cómo puedo configurar qué pantalla quiero al iniciar el coche? No consigo encontrar dónde puedo hacerlo.
Otro por aqui con el mismo problema y sin encontrar donde o como configurar esa pantalla de inicio
  • 1
  • 11
  • 12
  • 13
  • 14
  • 15

Ruido a más de 100km/h

Hola IndioJou, sentimos mucho tu problema, aunque[…]

Hola >Eduardo ¡¡Bienvenido al Foro![…]

Buenas tardes: Después de leerme todo el po[…]

Nuevo por aquí

Hola landder, ¡¡Bienvenido y enhorabue[…]

HYUNDAI KONA