Para hablar sobre el Hyundai Kona hibrido.
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
  • Avatar de Usuario
Avatar de Usuario
Por moloixo
Posts Avatar
#4532
Hola, después de 3000 km con el HEV os comento los "fallitos" que he visto, por si a alguno los ha notado también o es sólo a mi:

1) Fallo: Avisador de Mantenimiento - Pasados unos días, empieza a añadir días hasta que sale negativo (me llego a poner -366 días) cuando el coche tiene un mes. Lo reseteé y ya fue bien, hasta que volvió a poner de pronto -9 días ... y así... Lo he vuelto a resetear hasta la próxima...

2) Molestia: han decidido cambiar el comportamiento del botón del volante para adelantar / retrasar canciones. Así que si subes en un i30 funciona de un modo, y si subes en el KONA HEV funciona al contrario... En fin... al final te acostumbras...

3) Fallo: Configuración del KAS - Cuando le configuras para deshabilitar la corrección del volante, en cuanto arrancas el coche VUELVE a ponerlo por defecto en activo. Al final, me he acostumbrado e incluso prefiero llevarlo activado.

El 2 y el 3 lo comenté en el concesionario porque se extrañaron, pero hicimos una prueba con el de exposición y efectivamente también le pasaba lo mismo, así que parece ser que es de serie. El 1, aún no lo he comentado.

Por lo demás, estoy muy contento con el coche!!! :)
Avatar de Usuario
Por moloixo
Posts Avatar
#4563
Por cierto, lo he comentado y lo van a ver la próxima semana en el taller (conectarlo a la centralita)... Ya contaré por aquí el resultado...
Avatar de Usuario
Por moloixo
Posts Avatar
#4597
Ya he vuelto del concesionario, han revisado la "centralita" etc. y dicen que está todo OK, pero que van a dar aviso del fallo a Hyundai (lo del aviso de ir a revisiones).

Lo peor es el tiempo que se pierde en llevar, dejar y traer el coche...
Avatar de Usuario
Por Luis Kona
Posts Avatar
#4732
A mi, al poner velocidad crucero (ej. 120) se va a POWER, cuando a misma velocidad a pedal se mantiene en ECO, y al poner la palanca en Sport también se va a POWER, supongo que se pondrá así, al funcionar los dos mecanismos a la vez, el concesionario me han dicho que posible se corrija en la próxima actualización, supongo al ser modelo nuevo tendrán que corregir fallos, como todas las marcas
moloixo, pensa liked this
Avatar de Usuario
Por moloixo
Posts Avatar
#4978
Sí, cuando vas en crucero, aunque esté en EV, la aguja se pone en la zona inicial de power.

Lo que me parece una pesadez es resetear el kilometraje de mantenimiento para que no le salga el aviso ¿Os ocurre a los demás?
Avatar de Usuario
Por moloixo
Posts Avatar
#4979
Sí, cuando vas en crucero, aunque esté en EV, la aguja se pone en la zona inicial de power.

Lo que me parece una pesadez es resetear el kilometraje de mantenimiento para que no le salga el aviso ¿Os ocurre a los demás?
Avatar de Usuario
Por kikoperez
Avatar
#5002
Buenas, tengo el mismo problema con el velocidad crucero, voy al concesionario o espero a ver si toman alguna medida? supongo que le pasa a todo el mundo, pero es insoportable como se revoluciona y no lo he comprobado pero seguro que sube el consumo...
Avatar de Usuario
Por pedromag
Posts Avatar
#5304
Efectivamente, contra toda logica, ocurre.
No tendria por qué pasar a power. Pero circulando a velocidad constante de 90km/h., en zona ECO, hice la prueba y puse velocidad de crucero a los mismos 90, y automaticamente paso a Power para masntenerse ahí.
Entonces baje la velocidad de crucero a 80, pero siguio en Power. Incomprensible. Lo comentaré cuando tenga que ir al Conce, pero ya veo por lo que comentais, que no me van a resolver nada.
En fin....
Avatar de Usuario
Por pedromag
Posts Avatar
#5305
moloixo escribió: ↑23 Oct 2019, 17:18 Hola, después de 3000 km con el HEV os comento los "fallitos" que he visto, por si a alguno los ha notado también o es sólo a mi:

1) Fallo: Avisador de Mantenimiento - Pasados unos días, empieza a añadir días hasta que sale negativo (me llego a poner -366 días) cuando el coche tiene un mes. Lo reseteé y ya fue bien, hasta que volvió a poner de pronto -9 días ... y así... Lo he vuelto a resetear hasta la próxima...

2) Molestia: han decidido cambiar el comportamiento del botón del volante para adelantar / retrasar canciones. Así que si subes en un i30 funciona de un modo, y si subes en el KONA HEV funciona al contrario... En fin... al final te acostumbras...

3) Fallo: Configuración del KAS - Cuando le configuras para deshabilitar la corrección del volante, en cuanto arrancas el coche VUELVE a ponerlo por defecto en activo. Al final, me he acostumbrado e incluso prefiero llevarlo activado.

El 2 y el 3 lo comenté en el concesionario porque se extrañaron, pero hicimos una prueba con el de exposición y efectivamente también le pasaba lo mismo, así que parece ser que es de serie. El 1, aún no lo he comentado.

Por lo demás, estoy muy contento con el coche!!! :)
Hola de nuevo, moloixo, veo que eres un forero muy preocupado y activo con el funcionamiento del Kona. Felicidades.
De los fallitos que comentas, no puedo aportarte nada, porque estoy empezando y no he tocado el audio.
El KAS no lo llevo, asi que tampoco. (el mio es el Tecno Red y solo lleva avisador de salida de carril.
Sobre el avisador de mantenimiento ya te conteste algo en otro Post, y no me salta nada :?:
Avatar de Usuario
Por pedromag
Posts Avatar
#5325
pedromag escribió: ↑11 Mar 2020, 17:42 Efectivamente, contra toda logica, ocurre.
No tendria por qué pasar a power. Pero circulando a velocidad constante de 90km/h., en zona ECO, hice la prueba y puse velocidad de crucero a los mismos 90, y automaticamente paso a Power para masntenerse ahí.
Entonces baje la velocidad de crucero a 80, pero siguio en Power. Incomprensible. Lo comentaré cuando tenga que ir al Conce, pero ya veo por lo que comentais, que no me van a resolver nada.
En fin....
Eso me paso hace unos dias, pero hoy he vuelto a hacer varias pruebas y la aguja se mantenia en la zona ECO.
Seguire probando para ver si depende de la velocidad o de la carretera, y os lo comentare.
Quizas lo que nos pasa es que todavia no sabemos utilizar bien el ordendor :oops:
Saludos

Buenas a todos

Bienvenido compañero, unas foticos de ese k[…]

¡¡Ya he conseguido comprar la revista,[…]

Buenas pues nada, estrenando mi nuevo kona, es[…]

fallos electronica.

Yo casi que prefiero los lios informaticos a que m[…]

HYUNDAI KONA